AMP for WordPress: Critical vulnerability found that could allow a low-privileged attacker to inject malicious code on AMP pages:

thehackernews.com/2018/11/amp-

– AMP for WP has more than 100,000 installations
– was recently removed temporarily from the WordPress plugins library due to vulnerable code
– recently, other WP plugins also contained critical vulnerabilities

Sign in to participate in the conversation
Mastodon

mastodon.at is a microblogging site that federates with most instances on the Fediverse. Note: This instance will shut down on February 29th, 2020.