Follow

Linux Kernel vulnerable to remote code execution and denial of service attacks:

bleepingcomputer.com/news/secu

– attackers can execute arbitrary code by crafting special TCP packets
– fixed in Linux Kernel 5.0.8 and newer
– CVE-2019-11815 (CVSSv3 8.1)

Sign in to participate in the conversation
Mastodon

mastodon.at is a microblogging site that federates with most instances on the Fediverse.